Gallery2:MySQL - Gallery Codex
Personal tools

Gallery2:MySQL

From Gallery Codex

MySQL Database Server for Gallery 2

  • Recommended version: MySQL 5 or later (at least 4.1.20 for bug-free Unicode support)
  • Recommended storage engine: InnoDB (automatically selected by Gallery's default MySQL driver)

Also see:

advertisements